Sprache auswählen

Die Bosch D-Jetronic war 1967 die erste Großserien elektronische Einspritzung der Welt. - Bosch's D-Jetronic was the first mass-production electronic fuel injection.

Totaler Leistungsverlust nach wenigen Kilometern

Mehr
1 Jahr 2 Monate her #19553 von Michi68
Hallo Zusammen,
ich hab mal wieder ein Problem. Auto springt problemlos an. Die ersten ca. 5 km verlaufen normal. Dann plötzlich Leistungsverlust. Nimmt kaum mehr Gas an. Im Leerlauf aber schon. Steigung kaum zu bewältigen. Bergab geht´s plötzlich wieder. 
Mein Verdacht liegt auf den EV´s . Gibt´s eine andere Erklärung?
Gruß
Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #19555 von nordfisch
Hallo Michi,
hast du den Temperaturfühler Zylinderkopf überprüft?
Falls der defekt oder das Kabel ab ist, überfettet der Motor nach wenigen Kilometern.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #19556 von Michi68
Hallo Norbert,
schau ich mir an. Hatte da ja ein Problem mit der Kabelverbindung. Eventuell hat sich da ja wieder was gelöst.
Danke, Gruß
Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
1 Jahr 2 Monate her #19557 von Dr-DJet
Hallo Michi,

und den Tank auf Rost und Dreck sowie die Förderleistung der Pumpe prüfen.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107

Workshop D-Jetronic 20.7. (ER), K-Jetronic 31.8. (F)

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #19564 von Michi68
Hallo Volker,
ist auch eine Möglichkeit. Wie beschrieben nimmt er bergab wieder Gas an und läuft normal. Waren gestern 2 kurze (10 und 4 Km) Etappen mit Zwischenstopp beim Heurigen. Bei der 1. waren ca. 5 auf ebener Strecke ereignislos. Dann ca. 2 quälend bergauf und 3 bergab normal. Bei der 2. ging es von Anfang an ca. 300 m quälend bergauf dann ein Stück bergab ereignislos und den letzten Kilometer auf ebener Strecke normal.
Am Dienstag hab ich "Pickerl" Überprüfung. Bis dahin kann ich wegen Schlechtwetter nicht mehr machen als die Verbindung beim Temperaturfühler prüfen und das Standgas CO zurück drehen. Mal sehen was die Überprüfung bringt.
Gruß
Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 1 Monat her #19593 von Michi68
Hallo Norbert, hallo Volker,
gestern war nun die Überprüfung. Was den Motor anbetrifft gab es gar keine Beanstandung. Er lief auch wieder super. Gemacht habe ich davor nichts außer die Verbindung Temperaturfühler geprüft (Ok) und das Leerlauf CO etwas reduziert. Die leichten Mängel waren leichter Ölverlust, ungleiche Bremswirkung hinten und etwas Rost am Auspuff. Also Überprüfung bestanden. Die Bremsklötze hinten tauschen ist beim 914er etwas tricky wegen der Handbremseinstellung. Das lass ich machen.
Wetterbedingt konnte ich noch keine längere Fahrt machen. Ich weiß also nicht ob der Leistungsverlust wieder auftritt. Bei der Überprüfung war der Motor jedenfalls warm. Ich hab ihn daheim 10 Minuten laufen lassen und dort ist er sicher noch eine halbe Stunde gelaufen. Fahrtstrecke dorthin kann nichts aussagen. Sind nur 500 Meter.
Der Leistungsverlust ist ja nur bergauf aufgetreten. Der Tank ist vorne. Also müsste er sich ja eigentlich mit dem fördern bergab schwerer tun wenn das Sieb zu ist. Oder bin ich da naiv?
Gruß
Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.101 Sekunden
Powered by Kunena Forum