Sprache auswählen

Die Bosch K-Jetronic kam 1972 auf den Markt und war wieder rein mechanisch.ohne jegliche Elektronik

Kleines Leerlaufproblem

Mehr
1 Monat 3 Wochen her - 1 Monat 3 Wochen her #21452 von wusel-53
Kleines Leerlaufproblem wurde erstellt von wusel-53
Hallo zusammen,
ich nenne einen 380SL mein eigen, Bj. 84 (USA). Vor kurzem musste ich ihn aufgrund eines Lagerschadens, einer kompletten Motorrevision unterziehen. Die ist insoweit erfolgreich abgeschlossen. In der Folge hat sich nun aber ein kleines Leerlaufproblem aufgetan. und zwar fängt er im Stand bei eingelegter Fahrstufe (egal ob R oder D) nach einiger zeit an zu zucken. Beispielsweise komme ich an einer roten Ampel an und muss stehen bleiben, die Fahrstufe lasse ich eingelegt. Motorleerlauf zunächst einwandfrei. Nach ein paar Sekunden 20+x, das variiert) fängt der Motor an zu zucken. Das Zucken überträgt sich auf den ganzen Wagen und der Leerlaufzeiger reagiert in minimalem Umfang. Fahre ich dann an, ist nichts zu merken, das FZ beschleunigt einwandfrei hoch, auch beim Geschwindigkeit halten, egal welche Geschwindigkeit, ist nichts zu merken. An der Zündanlage wurden die Zündkabel erneuert, der Wiederstand beträgt <1KOhm, sind allerdings keine BERU oder Bosch. Habe aber probehalber die alten eingebaut, damit trat das gleiche Problem auf und vor der M-Revision bestand das Problem auch nicht. Zündkerzen sind natürlich neu und auch die im Forum empfohlenen, V-Kappe von Bosch wurde vor ca. 2 Jahren erneuert. Zündzeitpunkt ist korrekt, mehrfach kontrolliert, sowohl mit als auch ohne U-Druck. U-Druck Leitungen alle kontrolliert, nach Revision aber noch keinen Nebeltest gemacht. Hydrostößel sind neu, Grundeinstellung geprüft, Steuerzeiten alle korrekt. Abgesehen vom Nebeltest, bleibt meines Erachtens noch die Kraftstoffanlage. Zum WS in Frankfurt Ende August habe ich mich angemeldet, aber eine vorherige Lösung wäre natürlich ein Träumchen. Kaltstart und Warmstart super, Verbrauch top (Im Pendelverkehr zur Arbeit 30 Km max. 90-100 unter 10 Liter). Ansprechverhalten beim Gasgeben ohne Tadel. Vielleicht habt ihr einen kleinen Tipp?

Viele Grüße
Thorsten
Letzte Änderung: 1 Monat 3 Wochen her von wusel-53.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
1 Monat 3 Wochen her - 1 Monat 3 Wochen her #21454 von Dr-DJet
Dr-DJet antwortete auf Kleines Leerlaufproblem
Hallo Thorsten,

es empfiehlt sich immer, erst bei der Zündung zu beginnen, dann Nebeltest und am Ende in dem Falle des 380 SL den Leerlaufsteller und das Leerlaufsteuergerät. Dann wirst Du beim Workshop den Rundlauftest kennenlernen, der halt das Abgasverhalten einzelner Zylinder begutachtet.

Zuerst musst Du sicher stellen, dass der ZZP richtig ist und nicht springt. Wenn Du dann auch Falschluft ausschließen kannst, würde ich die Leerlaufregelung anschauen.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107

Workshop D-Jetronic 20.7. (ER), K-Jetronic 31.8. (F)

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Letzte Änderung: 1 Monat 3 Wochen her von Dr-DJet.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 3 Wochen her #21455 von wusel-53
wusel-53 antwortete auf Kleines Leerlaufproblem
Hallo Volker, springender ZZP ist mir neu, habe ich noch nie was von gehört. Woran könnte das liegen? U-Dose ist schon mal neu gekommen und funzt auch. ZZP habe ich letztes WE gerade geprüft, aber das er springt, ist mir nicht aufgefallen. Vielleicht auch nicht lange genug drauf gehalten?!
Die Zündkabel sind ja neu und da ich mit anderen Zündkabeln das gleiche Problem habe, würde ich sie zumindest zu 99% ausschließen. Nicht auszuschließen ist natürlich, dass evtl. eine der Zündkerzen eine Macke hat. Aber da war ich schon sehr vorsichtig beim einbauen. Bliebe noch ein Konstruktionsfehler der ZK.
Leerlaufsteller habe ich schon mal einen Gebrauchten eingebaut, weil mein Originaler fest war. Das Leerlaufsteuergerät war zur Instandsetzung. Vor der Revision war der Leerlauf perfekt.
Kraftstoffanlage inkl. Einspritzung würdest du ausschließen? Ich habe sonst noch die Modulierdruckdose in Verdacht, dass dort Falschluft "erzeugt wird, da auch im warmen Zustand die Schaltrucke beim Scahlten von P auf R bzw. D sehr stark sind,. Das war vor der Revision auch nicht der Fall. Bremsbänder und Druck/Mitnehmerscheiben im Getriebe sind neu. Die Leitung zur M-Dose ist korrekt angebracht und dicht. Könnte nur die Membrane sein. Die Dose werde ich bei nächster Gelegenheit mal prüfen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
1 Monat 3 Wochen her #21456 von Dr-DJet
Dr-DJet antwortete auf Kleines Leerlaufproblem
Hallo Thorsten,

auch so ein Zündverteiler unterliegt Verschleiß und kann hängen. Wenn z.B. die Welle taumelt, springt der ZZP die ganze Zeit. Das wird der Christian mit dem Motortester anschauen können.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107

Workshop D-Jetronic 20.7. (ER), K-Jetronic 31.8. (F)

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 3 Wochen her #21470 von wusel-53
wusel-53 antwortete auf Kleines Leerlaufproblem

Hallo Thorsten,

auch so ein Zündverteiler unterliegt Verschleiß und kann hängen. Wenn z.B. die Welle taumelt, springt der ZZP die ganze Zeit. Das wird der Christian mit dem Motortester anschauen können.
OK, auf jeden Fall ist geplant, dass ich mit dem SL anreise. Wird dann meine weiteste Fahrt an einem Stück mit dem SL sein :-).
Mit der ZZP kann jedenfalls nichts erkennen. Immer korrekt auf 0 Grad (ist bei diesem der korrekte Werte ohne U-Druck und Verstellung mit U-Druck passt auch.)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 2 Wochen her #21500 von Jowokue
Jowokue antwortete auf Kleines Leerlaufproblem
Servus Thorsten,

wenn du den Verteilerläufer im Uhrzeigersinn verdrehst, springt er dann beim loslassen immer komplett zurück?
Meiner tut das nicht immer und das kann dann anscheinend einen wechselnden ZZP ergeben ( hab ich gerade selber erst
erfahren).

Mercedes 380 SL 1984 USA
Mercedes 230CE 11/1989

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.112 Sekunden
Powered by Kunena Forum