Sprache auswählen

Die Bosch K-Jetronic kam 1972 auf den Markt und war wieder rein mechanisch.ohne jegliche Elektronik

Mercedes W123 230e K-Jetronic nimmt nach ein paar Minuten kein Gas mehr an ...

Mehr
5 Monate 1 Tag her #20921 von W123-230E
Hallo zusammen,

ich habe ein Projekt erworben, das mich etwas ärgern möchte...

Der W123 230E spring tadellos an, fährt wenige Minuten super und nimmt dann kein Gas mehr an. Zunächst kein Vollgas, später kann man nicht mal mehr das Gas antippen, er magert ab und geht aus. Im Leerlauf läuft er aber tadellos.

Folgendes wurde bereits gemacht:
* Benzinpumpe neu
* Warmlaufregler vom Profi überholt
* neuer Dichtsatz Systemdruckregler (Aufstoßventil) verbaut (auch der innere, aufvulkanisierte Dichtring ist OK)
* Steuer- und Systemdruck sind gemäß Vorgabe eingestellt

Der Wagen hatte einen Kat verbaut, der nun inaktiv ist. Das noch als Zusatzinfo, falls sich darüber ein Fehler einschleichen könnte.

Vielleicht kennt jemand das Symptom und kann mir einen Tipp geben?

Danke und liebe Grüße!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
5 Monate 1 Tag her #20922 von Dr-DJet
Hallo Unbekannter,

wie sieht denn der System- und Steuerdruck aus, wenn der Motor ausgeht? Deine Symptome sind typisch für ein verdrecktes Sieb durch Rost im Tank. Das würde man sehen, da dann der Sysrtemdruck runter gehen würde beim Stottern des Motors. Oder Du schaust mal durch den Tankgeber in den Tank rein.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107

Workshop D-Jetronic 20.7. (ER), K-Jetronic 31.8. (F)

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Folgende Benutzer bedankten sich: W123-230E

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Monate 1 Tag her #20923 von W123-230E
Hallo und danke für das schnelle Feedback!

Du meinst ein Sieb in den Verschraubungen der Druckleitungen setzt sich zu? Da sind ja so kleine Siebeinsätze drin. Wenn man den Motor kurz aus macht und dann wieder an, läuft er wieder gut. Bin das Spiel von vorne los geht... Steuerdruck ist soweit ich mich erinnere immer gleich. Das würde ja dagegen sprechen...

LG
Arnd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
5 Monate 21 Stunden her #20927 von Dr-DJet
Hallo Arnd,

nein ich meine das Sieb im Tank selbst. Und wenn solltest Du den Systemdruck dabei messen.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107

Workshop D-Jetronic 20.7. (ER), K-Jetronic 31.8. (F)

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Monate 9 Stunden her #20929 von W123-230E
Danke für das Feedback, ich werde es messen. Erstaunlich ist nur, dass er kalt perfekt läuft - für wenige Minuten. Das passt nicht so ganz mit der Theorie überein. Wenn er Dreck ansaugen würde, tut er das quasi nach Atomuhr justiert, so präzise. Und der Dreck würde dann auch wieder verschwinden wie mit der Atomuhr justiert. Aber nichts ist unmöglich. Oder gibt es noch andere Ideen?

VG

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.168 Sekunden
Powered by Kunena Forum