Sprache auswählen

Kontaktzündungen, kontaktgesteuerte Transistorzündungen, Induktions- und Hallgeber gesteuerte Transistorzündugen

Probleme mit Beru Zündkabelsatz

Mehr
8 Jahre 6 Monate her #1764 von buschi
Probleme mit Beru Zündkabelsatz wurde erstellt von buschi
Hallo Djetter,
Ich musste feststellen, dass die sonst gelobte Marke Beru auch schlechte Qualität liefert.
Ich bin gestern nach einer Ausfahrt über einen plötzlich unrunden Leerlauf stutzig geworden. Draussen war es dunkel und als ich die Haube geöffnet habe bekam ich eine grandiose Lichtshow geliefert.
Der Satz (beru zef 471 hergestellt in 2014) habe ich im Mai neu gekauft und verbaut. Hat stolze 2000km gehalten, ich bin enttäuscht und werde diesen reklamieren. Das Kabel von der Zündspule zum Verteiler hat auf der ganzen Lännge geleuchtet, 3 oder 4 Stecker haben sichtbar durchgeschlagen und einige Kabel haben mitten drin auch durchgeschlagen...
Gruss, Lucas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
8 Jahre 6 Monate her #1765 von Dr-DJet
Dr-DJet antwortete auf Probleme mit Beru Zündkabelsatz
Hallo Lucas,

das ist wirklich enttäuschend. Ich erinnere mich, wie viel Arbeit es macht, den Zündkabelsatz mit den 16 Nummern neu einzufädeln. Bitte halte uns auf dem Laufenden, wie sich Beru zu der Reklamation stellt.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107
Alles über Sauerteig und Brot im Sauerteig Forum

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
8 Jahre 6 Monate her #1767 von buschi
buschi antwortete auf Probleme mit Beru Zündkabelsatz
Hallo Volker,
ja ich bin wirklich enttäuscht, ich hoffe dies ist eine Ausnahme. Glücklicherweise habe ich die Nummern noch nicht drangemacht, ich hatte den Satz nur probehalber drin und weil alles so schön funktionierte gleich dringelassen. Jetzt bin ich froh, dass ich da keine Zeit verloren habe. Ich werde mich an den Verkäufer und an Beru selbst wenden und dann hier Bescheid geben.
Grüsse, Lucas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
8 Jahre 6 Monate her #1769 von Dr-DJet
Dr-DJet antwortete auf Probleme mit Beru Zündkabelsatz
Hallo Lucas,

hast Du mal geprüft, ob die Stecker alle fest aufgeschraubt sind? Die sind ja mit M3 Gewinde aufgeschraubt. Nur die Leitung an der Zündspule ist gecrimpt.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107
Alles über Sauerteig und Brot im Sauerteig Forum

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
8 Jahre 6 Monate her #1771 von buschi
buschi antwortete auf Probleme mit Beru Zündkabelsatz
Hallo Volker,
Nein habe ich noch nicht gemacht, werde heute Abend mal alles ausbauen und durchmessen/ alle Anschlüssse kontrollieren. Nur anhand des Widerstands kann ich nicht sehen ob das Kabel durchschlägt oder?
Gruss, Lucas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
8 Jahre 6 Monate her #1772 von Dr-DJet
Dr-DJet antwortete auf Probleme mit Beru Zündkabelsatz
Hallo Lucas,

wenn er unendlich oder sehr viel größer als die 1 oder 5 kOhm ist, dann ist was faul.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107
Alles über Sauerteig und Brot im Sauerteig Forum

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.111 Sekunden
Powered by Kunena Forum