× Die Bosch K-Jetronic kam 1972 auf den Markt und war wieder rein mechanisch.ohne jegliche Elektronik

kurze unruhige Warmlaufphase beim 350 SL 107 Baujahr 1977

Mehr
30 Apr 2022 12:28 #17928
Guten Tag allerseits,

ich möchte mich zunächst entschuldigen, weil ich es schlicht versäumt habe, dieses von mir eröffnete Thema nach dessen Lösung, die Lösung  hier auch zu dokumentieren. Durch die Beiträge zu diesem Thema lag für mich sehr nahe, dass das Problem im Bereich des WLR eingegrenzt werden konnte. Der Motor lief außerhalb der Warmlaufphase wirklich in allen (!) Bereichen ohne jegliche Beanstandung. Zu der von Volker so dringend empfohlenen Druckmessung fühlte ich mich ehrlich gesagt fachlich bzw. mangels vorhandemen Meßwerkzeug nicht im Stande. Ich habe daher den WLR zerlegt, sorgfältig gereinigt  und einen kompletten, neuen Überholsatz eingebaut. Beim Zerlegen habe ich festgestellt, dass eine größere Dichtung einen Riss hatte. Der Widerstand des Heizelements betrug exakt den geforderten Wert von 24 Ohm. Für ggf. nötige Einstellarbeiten habe ich zusätzlich eine kleine Stellschraube in das Gehäuse des WLR eingebaut. Damit kann die Bimetallfeder geringfügig anders positioniert werden. Das wurde in einigen Foren so empfohlen, da bei Bedarf so nicht jedes Mal der WLR komplett ausgebaut und wieder zerlegt werden muss.

Zur Sicherheit habe ich auch noch den Schlauch zwischen WLR und Zusatzluftschieber erneuert, da er im Ansatz einen leichten Riss zeigte. Nach Wiedereinbau läuft der Motor nun auch im kalten Zustand wieder wunderbar rund. Die Drehzahl steigt sofort an und reduziert sich im richtigen zeitfenster wieder auf ein normales Niveau. Inzwischen bin ich nach der Maßnahme gut 1.500 KM mit dem Fahrzeug gefahren. Das Kaltstartverhalten ist  nach wie vor als absolut perfekt zu beschreiben. Der Motor läuft kalt, wie warm und in allen Lastbereichen absolut so, wie es sein soll.  Eine Überprüfung der Zündkerzenbilder, die ich nach einer gewissen Zeit gemacht habe, zeigte an allen Kerzen eine wunderbar rehbraune Farbe, was zu den guten Motorlaufeigenschaften passt. Auch der Spritverbrauch liegt mit durchschnittlich 15 L/100 KM absolut im normalen Bereich.

Für mich war die Reparatur damit im August letzten Jahres abgeschlossen. Bitte nochmals großes Sorry für die verspätete Berichterstattung in diesem Thread, der damit für mich als abgeschlossen betrachtet werden kann. Für die Beiträge bedanke ich mich nochmals sehr herzlich.

Viele Grüße

Wilhelm

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.029 Sekunden
Powered by Kunena Forum