Sprache auswählen

Willkommen auf der Automobilseite des Jetronic.org Forums ! - Welcome to the Automotive part of the Jetronic.org forum !

Erzählt uns und anderen, wer Ihr seid und warum Ihr Euch auf diesem Forum registriert habt.
Ich heiße alle Auto-Begeisterten hier herzlich willkommen und hoffe, Euch häufig hier zu sehen.

Tell us and our members who you are, what you like and why you became a member of this site.
We welcome all new members and hope to see you around a lot!

KE Jetronic Unterkammedruck fällt ab

Mehr
1 Jahr 3 Monate her #19235 von janpeukert
KE Jetronic Unterkammedruck fällt ab wurde erstellt von janpeukert
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

(P.S. gibt es eigentlich irgendwo ein Foto-Archiv zu Erlangen 17.9.? Ich habe auch noch ein paar Bilder beizusteuern)

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 3 Monate her #19236 von janpeukert
janpeukert antwortete auf KE Jetronic Unterkammedruck fällt ab
Sorry jetzt hab ich wohl meinen Text durch Bilder ersetzt, Schande über mich, hier nochmals der Text:

Guten Morgen liebe Gemeinde!

Ich habe mal wieder ein neues Projekt, einen 1991 SL 500 Kalifornien Ausführung. Er hat warm keinen Leerlauf und nimmt schlecht bis gar nicht Gas an. Folgendes tat ich schon:

Benzinpumpen Fördermenge und Druck kontrolliert, Filter gewechselt.
Kerzen, Luftfilter
Versuch am 16 poligen evtl.Fehler auszublinken (Brücke mit schalter zwischen 1 und 3) hat nicht funktioniert ich bekomme ein dauerhaftes Licht kein Blinken. Was mache ich da falsch? Prüflempe ist zwischen + und pin 3, pin 3 und 1 sind mit einem Schalter gebrückt.
Systemdruck im Leerlauf gemessen, ist 6,5 bar. Unterkammerdruck im Leerlauf erst 6,0 dann steigt es in Richtung 6,1 wenn warm.
Druck bei Motor aus ca 3 bar
Stauscheibenbewegung fühlt sich richtig an, habe ich aber noch nicht gemessen.
Ich bekomme den Motor nur mühevoll in Richtung 5000 u/min gedreht, wenn ich vom Gas gehe bricht der Unterkammerdruck auf 3 bar zusammen und der Motor geht aus. Ist das denn richtig? Das heisst doch das er beim Gaswegnehmen massiv anfettet, oder nicht?
Ich habe noch ein paar Bildchen angehängt

Lieben Gruß aus Berlin

Jan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 3 Monate her #19238 von Obelix
...schon die Verteilerkappen kontrolliert ?

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
1 Jahr 3 Monate her #19240 von Dr-DJet
Dr-DJet antwortete auf KE Jetronic Unterkammedruck fällt ab
Hallo Jan,

wie Christian schon richtig schrieb, steht in den Verteilerkappen gerne das Wasser oder Öl. Den Dichtring der Kappen und den Simmerring an der Welle solltest Du prüfen.

Dann meine ich auf dem Bild zu erkennen, dass Du einen anderen Leerlaufsteller hast. Zur Sicherheit: Welche Nummer hat der? Und wie läuft der 500SL ohne Steuergerät?

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107

Workshop D-Jetronic 20.7. (ER), K-Jetronic 29.6. (ER) & 31.8. (F)

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #19244 von janpeukert
janpeukert antwortete auf KE Jetronic Unterkammedruck fällt ab
Hallo Volker, danke für die schnelle Antwort. Kappen sind trocken und sehen gut aus, die könnte ich höchstens auf Verdacht wechseln. Der Leerlaufsteller scheint mir aus einem M103 zu sein, beim M119 müssten die Luftanschlüsse ja 90 Grad sein. Er ist auf jeden Fall grauslich hineingebastelt, ich werd ihn mal ausbauen und durch ein manuelles Ventil ersetzen, vielleicht bekomme ich ja auf diese Weise Leerlauf bei warmem Motor. Dabei schau ich gleich nach der Teilenummer, vielleicht ist das ja nicht einmal ein MB Bauteil...Steuergerät ziehe ich ab, danke für den Tipp, aber lag ich denn richtig mit meiner Vermutung, dass der Unterkammerdruck beim Gas Wegnehmen bei 6 bar bleiben müsste?

Lieben Gruß und 1000 Dank vorab

Jan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
1 Jahr 2 Monate her #19245 von Dr-DJet
Dr-DJet antwortete auf KE Jetronic Unterkammedruck fällt ab
Hallo Jan,

ja so sah mir der Leerlaufsteller aus. Der Bosch LLS vom M103 (und anderen) arbeitet aber nach einem ganzanderen Prinzip. Das ist ein Drehwickelsteller, der per Strom öffnet. Der VDO LLS 000 141 24 25 ist ein Kolben, der per Strom geschlossen wird. Deine Leerlaufregelung muss also verrückt spielen, weil der Steller das Gegenteil des Erwarteten macht.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Alles für den Mercedes-Benz R/C 107 und W116 in der SLpedia Sternzeit 107

Workshop D-Jetronic 20.7. (ER), K-Jetronic 29.6. (ER) & 31.8. (F)

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.108 Sekunden
Powered by Kunena Forum