× Willkommen auf der Automobilseite des Jetronic.org Forums ! - Welcome to the Automotive part of the Jetronic.org forum !

Erzählt uns und anderen, wer Ihr seid und warum Ihr Euch auf diesem Forum registriert habt.
Ich heiße alle Auto-Begeisterten hier herzlich willkommen und hoffe, Euch häufig hier zu sehen.

Tell us and our members who you are, what you like and why you became a member of this site.
We welcome all new members and hope to see you around a lot!

W116 350 SE schlechter Leerlauf

  • Fzeit
  • Autor
  • Offline
  • Frischling
  • Frischling
  • Mercedes-Benz W116 350 SE/L
Mehr
13 Sep 2022 21:43 #18447
von Fzeit Mercedes-Benz W116 350 SE/L
W116 350 SE schlechter Leerlauf wurde erstellt von Fzeit
Hallo :)
Erstmal vielen Dank für die Aufnahme. Mein Name ist Felix, 23 Jahre und komme aus Oberfranken. Ich fahre seit Mai einen 350 se Baujahr 73. Ich komme eigentlich aus der Volvo Oldtimer Scene. Ich besitze unter anderem zwei 240er. Jetzt wollte ich aber mal nen v8 haben. Ich hatte bis vor kurzem keine Probleme damit. Nun habe ich aber gemerkt, dass das Auto Sprit verliert. Also habe ich alle Schläuche getauscht, auch die kurzen an den Einspritzdüsen. In Zuge dessen habe ich natürlich auch die Gummis an den Düsen erneuert. So nun zu meinem Problem. Leider habe nicht ich alles wieder zusammen gebaut (ich hätte es wahrscheinlich bemerkt) sondern mein Bruder. Er hat leider den Zulauf vom Tank an der falschen Seite angeschlossen, d.h. am Pulsationsdämpfer. Ich habe es erst gemerkt als ich den Motor starten wollte und kein Sprit kam. Dann haben wir die Schläuche getauscht und siehe da, dass Auto lief einwandfrei. Ich bin auch gleich eine Runde ohne Probleme gefahren. Am nächsten Tag wollte ich dass Auto wieder starten aber habe dann schon gemerkt dass er ziemlich lang dreht. Ich habe ein bisschen Gas gegeben und er lief. Jedoch ging er im Leerlauf immer aus. Also wieder angebedelt. Ich habe ihm immer am Leben gehalten und bin dann mal los gefahren. Und siehe da, ab einer gewissen Drehzahl läuft er ohne Probleme. Wie als wäre nichts. Sobald ich aber jedoch zum halten komme verreckt er mir. Ich habe mich schon ein bisschen eingelesen aber so richtig schlau bin ich noch nicht geworden. Ich gehe davon aus, dass Benzindruckregler und/oder Pulsationsdämpfer defekt sind. Was kann ich nun tun ? Also Der Druckregler ist ja das geringere Problem, da könnt ich ja nen frei einstellbaren nehmen, aber was mach ich mit dem Pulsationsdämpfer? Für was ist er denn eigentlich genau bei der D jetronic? Würde es helfen eine andere Spritpumpe einzubauen? (Lamellen) 
Was mir aber wirklich ein Rätsel ist: Warum lief er am ersten Tag erstmal ganz normal ? Wenn die Bauteile kaputt sind, hätte er ja sofort schlecht laufen müssen. Kann es vielleicht auch daran liegen, dass der Schlauch zwischen den beiden Teilen zu sehr geknickt ist ? Den hab ich neu gemacht aber keinen 90 grad bogen verwendet. Ich freue mich auf euere Nachrichten 
Felix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
14 Sep 2022 00:09 #18448
von Dr-DJet Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Dr-DJet antwortete auf W116 350 SE schlechter Leerlauf
Hallo Felix,

den Fehler mit dem falschen Anschluss der Zuleitung haben schon manche gemacht. Der Druckregler und -dämpfer sitzen im Rücklauf.

Du solltest jetzt mal den Benzindruck in der Ringleitung messen. Dann sehen wir weiter. Und schau bitte auch mal, was für eine Benzinpumpe Du verbaut hast.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.043 Sekunden
Powered by Kunena Forum