× Kontaktzündungen, kontaktgesteuerte Transistorzündungen, Induktions- und Hallgeber gesteuerte Transistorzündugen

Baustelle geht weiter

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
24 Aug 2020 12:00 #14545 von Romuald Mercedes-Benz W109 300 SEL 3.5
Baustelle geht weiter wurde erstellt von Romuald
Hallo zusammen,

also meine Baustelle geht weiter. Endlich habe ich die Kennzeichen bekommen und wollte mit dem Auto auch zum Workshop nach Erlangen kommen. Wäre wahrscheinlich nicht angekommen - von dem her gut, dass er ausgefallen ist.
Das Problem ist, die Karre verreckt unvermittelt. Bei der ersten Ausfahrt bin ich ca. 4km weit gekommen. Dann mit Leerlaufdrehzahl hinter einem LKW bergauf geschlichen und oben angekommen ist der Motor ausgegangen. Bergab bin ich auch ohne Motor gekommen und bin stehen geblieben und keine Chance, den Motor zu starten. Habe das Auto stehen lassen, Bekannter holte mich ab und erst gegen Abend habe ich ihn dann abgeholt. Ist angesprungen, lief zuerst sehr schlecht aber auf einmal gut und ich konnte ganz normal nach Hause fahren. Zwei tage später bin ich zum Bremsentest gefahren, nach 1km (jedesmal aber vorher Motor warmgelaufen) das gleich Spiel, Motor ausgegangen, nichts ging mehr. Diesmal ist er nach ca. 20 Minuten angesprungen, bin 6km zum Bremsentest gefahren. Motor ausgemacht. Dann gestartet, nach längerem Orgeln ist er angesprungen und bin danach wieder normal zurück gekommen.
Also habe ich gelesen, was das sein kann und habe daraufhin den Temperatursensor II gewechselt. Ohne Erfolg. Wenn er warm ist, springt er nicht an. Dann habe ich den Drosselklappenschalter neu justiert. Seit dem sägt er, bis der ZLS die Luftzufuhr schließt, dann läuft er sauber.
Weil ich zuerst den Eindruck hatte, dass er mir bei der ersten Fahrt hinter dem LKW abgesoffen ist, habe ich die Kaltlaufeinspritzdüse kontrolliert ob sie dicht ist und zusätzlich habe ich sie noch abgeklemmt, als er wieder nicht anspringen wollte. Dicht ist sie, abklemmen hat auch nicht geholfen.
Dann habe ich die Einspritzdüsen in Gläser spritzen lassen, dabei 2 gefunden, die nicht dicht waren. Also alle raus und zum Reinigen gebracht (Ultraschall und Test). In der Zwischenzeit ZV ausgebaut, Gebiss kontrolliert, gereinigt, eingestellt und wieder eingebaut. Dann die Einspritzdüsen wieder mit neuen Dichtungen eingebaut. Motor angesprungen, wieder das Sägen bis er warm war, dann aber sehr sauber gelaufen, mit ein wenig höherer Leerlaudrehzahl als vorher. Habe ihn richtig warmlaufen lassen, dann ausgemacht und wieder gestartet. Sprang sofort an, also alles gut – denkste! Nach 20 Minuten wollte ich ihn anlassen, keine Chance. Orgeln ohne Ende, dann angesprungen, aber so auf 4 Zylinder, als ob nur die Hälfte des Motor läuft. Und ausgerechnet in dem Moment ging noch der Ölschlauch vom Öldämpfer zum Ölkühler kaputt. Also habe das Öl komplett raus – wollte sowieso Ölwechsel machen, weil mir das Öl durch das Benzin verdünnt vorgekommen ist. Den Schlauch werde ich diese Woche bekommen und einbauen. Aber was dann?
Wieso sägt er jetzt, wenn er kalt ist (vorausgesetzt, er springt an)? Ansaugtrakt ist dicht, zumindest habe ich nichts gefunden.
Kann das Zündsteuergerät einen Schuß haben? Bin ein wenig ratlos.

Beste Grüße
Roman

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
24 Aug 2020 12:47 #14546 von Volker Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Volker antwortete auf Baustelle geht weiter
Hallo Roman,

das Sägen kommt normalerweise von einem hängenden Zusatzluftschieber. Wenn die Dehnelemente alt sind und der Kolben verdreckt, dann geht der nur sehr langsam zu und dann kommt das Sägen. Wenn er sägt, dann kneife mal den Luftschlauch vom ZLS zu, ob es dann aufhört.

Für den MB 8-Zylinder habe ich immer einen überholten ZLS auf den Workshops dabei. Eigentlich müsste ich den mal in meinen 450 SL einbauen. Aber da der nur sägt, wenn ich den im Winter in die Halle fahre und an der ersten Ampel den Gang raus mache, habe ich den bisher nicht getauscht.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
24 Aug 2020 12:58 #14547 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo Volker,

danke für die schnelle Antwort. Den Schlauch habe ich zusammengedrückt und es hat aufgehört. Der ZLS schließt aber. Und es irritiert mich, dass das angefangen hat, nachdem ich an dem DKS gefummelt habe.
Roman

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
24 Aug 2020 14:15 #14548 von Volker Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Volker antwortete auf Baustelle geht weiter
Hallo Roman,

es kann erst anfangen, wenn der DKS Leerlaufschalter richtig eingestellt ist. Sonst gibt es kein Sägen. Dein ZLS hängt, das hast Du jetzt bewiesen.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
24 Aug 2020 14:34 #14549 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo Volker,

ach so, das ist mir jetzt klar. Dann versuche ich den ZLS nochmal zu reinigen und gangbar machen. Habe ich schon vor geraumer Zeit gemacht, da machte er überhaupt nicht zu. Jetzt bin ich froh, dass ich den DKS richtig eingestellt habe.
Roman

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
24 Aug 2020 16:08 #14550 von Volker Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Volker antwortete auf Baustelle geht weiter
Hallo Roman,

meist wird das nichts mehr, da der Dreck oder der Kalk bei undichtem ZLS dann ja zwischen dem Kolben und dem ZLS Gehäuse sitzt. Deshalb geht der dann so schwer und langsam, ein altes Dehnelement ist auch nicht mehr so dolle. Wenn es Undichtigkeit ist, dann wird das Kühlwasser mit der Zeit den Kolben komplett fest setzen, so dass er dann kaum noch heraus geht. Denn bei Deinem ZLS kann man den auch nicht von oben heraus schlagen. Das Sägen nervt und die erhöhte Drehzahl frisst Sprit.

Ich empfehle Dir klar eine Überholung des ZLS, dann ist wieder Ruhe.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
08 Sep 2020 10:57 #14652 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo zusammen,

möchte gerne über meinen weiteren Fortschritt berichten.
Dank Volker habe ich nun einen überholten ZLS, den ich eingebaut habe und siehe da, das Sägen in der Warmlaufphase ist weg, die Drehzahl wesentlich niedriger, nur der Motorlauf an sich nicht besonders. Ab und zu schießt er zurück, dann wieder in den Auspuff. Also wollte ich erneut den ZZP einstellen.
Habe den ZV nochmals ausgebaut, damit ich die Nummer kontrollieren kann. Eingebaut ist ein ZV 0 231 402 005. Laut Komponentenliste hier, sollte dort aber entweder 0 231 302 002 oder 0 231 402 002 eingebaut sein (W109 3.5 USA). Der meine ist eigentlich laut Liste für Motor M117. So und was soll ich jetzt einstellen? Nach meinem Verständnis richtet sich der ZZP nach dem Timing der Nockenwellen. Die sind bei dem M117 sicherlich anders, deswegen wollte ich bei den Werten für den M116 bleiben. Bei 3000 1/min 30° mit Unterdruck - bei Leerlaufdrehzahl stimmt es dann aber nicht. Wenn der ZZP bei Leerlauf stimmt (laut Blechschild vorne beim Kühler 0° bei 800 1/min mit Unterdruck), passt es wieder bei 3000 1/min nicht. Kann der ZV andere Unterdrucksteuerung haben?
Ich habe jetzt eine Kompromisseinstellung gemacht, so dass der Motor einigermaßen läuft und auch warm jetzt anspringt. In den nächsten Tagen werde ich wieder eine (oder versuche ich zumindest) längere Probefahrt machen. Schau ma mal….

Roman

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
08 Sep 2020 19:15 #14668 von Volker Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Volker antwortete auf Baustelle geht weiter
Hallo Roman,

kann das jetzt aus dem Urlaub nicht ptüfen. Aber die ZV vom USA 450 und EU 350 unterscheiden sich erheblich. Wenn Du dan den falschen hast, solltest Du den tauschen.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
08 Sep 2020 19:33 #14670 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo Volker,

danke für schnelle Rückmeldung. Kannst Du bitte nachschauen, wenn Du zurück bist, was da wirklich rein gehört? Es ist 350 USA, Bj. 1971.
Habe heute nochmal versucht die Maschine einzustellen. Wenn es bei Leerlauf passt, habe ich bei 3000 rpm 22°. Wenn ich bei 3000 rpm 34° einstelle, habe ich bei Leerlauf 10° (beides mit Unterdruck). Ruhigen Leerlauf habe ich bei beiden Einstellungen nicht.
Schönen Urlaub noch!
Roman

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
01 Okt 2020 17:24 - 01 Okt 2020 17:28 #14821 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo zusammen,

möchte berichten, wie ich weiter am kämpfen bin, dass mein Auto endlich fährt.
Nachdem ich festgestellt habe, dass ein falscher ZV eingebaut ist, habe ich von Olaf Tip bekommen, dass die EU-Version des ZV für M116 sich von der USA-Version nur sehr wenig in der Verstellkurve unterscheidet. Ich habe gesucht und tatsächlich einen gefunden und zwar 0231401001 TFURX8. Also habe ich zugeschlagen und gekauft.
Zuerst habe ich noch erneut die Ventile kontrolliert und eingestellt, dann den Motor auf OT gebracht und den ZV eingebaut. Gestartet und nichts. Aber überhaupt nichts, nichtmal ansatzweise. Habe dann gedacht, dass ich den Motor zwar auf OT gestellt habe, aber nicht bei Zündung sondern bei Ansaugvorgang. Also nochmal Motor drehen, ZV rein und wieder gar nichts. Also Ventildeckel runter, Motor auf OT und die Nockenwelle kontrolliert, dass wirklich alles passt. ZV rein, gestartet, nichts. Aus Verzweilflung habe ich vom meinem alten ZV den Kondensator genommen, eingebaut, nichts. Dann habe ich von meinem alten die Unterbrecherkontakte genommen und eingebaut, gestartet und der Motor sprang sofort an. Ich kann das jedoch nicht nachvollziehen. Die Kontakte sind augescheinlich in Ordnung, nichtdestotrotz, der Motor lief nicht.
Also habe ich jetzt den Schließwinkel eingestellt und dabei festegestellt, dass ich jetzt kein Signal über die Motordrehzahl habe, also kann ich den ZZP nicht einstellen. Zuerst dachte ich, es ist die Equus. Also habe ich sie an meinem anderen Auto probiert und sie läuft. Aber bei dem Mercedes nicht. Ich schließe sie an die grüne Litze und es passier nichts. Jetzt stehe ich ziemlich auf dem Schlauch. Den ZZP habe ich jetzt nach Gefühl eingestellt, aber wieso bekomme ich kein Drehzahlsignal?
Gruß
Roman
Letzte Änderung: 01 Okt 2020 17:28 von Romuald.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
01 Okt 2020 17:33 #14822 von Volker Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Volker antwortete auf Baustelle geht weiter
Hallo Roman,

keine Ahnung, aber wenn Du an der grünen Litze keine Drehzahl und Schließwinkel siehst, dann ist da wohl was faul.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
01 Okt 2020 17:37 #14823 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo Volker,

den Schließwinkel kann ich einstellen. Ohne die grüne Litze zeigt die Equus 45°, wenn ich die Litze anschließe, kann ich 30-31° ablesen, aber keine Drehzahl.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
01 Okt 2020 18:57 #14824 von Volker Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Volker antwortete auf Baustelle geht weiter
Hallo Roman,

das hatte ich noch nie als Fehler, da kann ich leider nicht helfen.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
01 Okt 2020 21:17 - 01 Okt 2020 21:18 #14825 von nordfisch Europe Opel Diplomat 2.8 E
nordfisch antwortete auf Baustelle geht weiter
Wo hast du denn den zweiten Pol der Pistole angeschlossen?

Ist das Zündungsschaltgerät aktiv oder überbrückt?

Gruß
Norbert
Letzte Änderung: 01 Okt 2020 21:18 von nordfisch.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
01 Okt 2020 21:37 #14826 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo Norbert,

ich glaube alles richtig angeschlossen zu haben. Die Klemme an Zündkabel Zylinder eins, Plus und Minus an die Batterie und den grünen Kabel an die grüne Litze die vom ZV zu der Klemme unter dem Zündsteuergerät. Mit dem alten ZV hat das funktioniert.
Gruß Roman

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
01 Okt 2020 22:20 #14827 von nordfisch Europe Opel Diplomat 2.8 E
nordfisch antwortete auf Baustelle geht weiter
Hallo Roman,
ich habe keine Equus und wusste daher nicht, wie die angeschlossen wird.
Ich habe einige Schließwinkeltester, die durchaus verschieden angeschlossen werden (alle haben zweipoligen Anschluss). Teilweise wird da der zweite Pol an Masse, teilweise an Zündungsplus angeschlosse n.

Nun ist bei dir original die Zündung mit Zündschaltgerät 'falschherum' - üblicherweise sind die Anschlüsse an der Zündspule anderum als bei dir.
Falls da jemand was gebastelt hat, hat er vielleicht ein defektes Zündschaltgerät elektrisch vollkommen raus genommen und die Zündung als 'konventionelle Spulenzündung' verkabelt.
Das funktioniert auch - jedoch liegt das grüne Kabel dann an der anderen Seite der Zündspule an.

Diese Anmerkung von mir nur als Idee, woher der Fehler stammen könnte...

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rema350SL-H
  • rema350SL-Hs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • Europe
  • Mercedes-Benz R107 350 SL
Mehr
01 Okt 2020 23:34 #14828 von rema350SL-H Europe Mercedes-Benz R107 350 SL
rema350SL-H antwortete auf Baustelle geht weiter

Romuald schrieb: Hallo Norbert,
... und den grünen Kabel an die grüne Litze die vom ZV zu der Klemme unter dem Zündsteuergerät. ...
Gruß Roman


Hallo,
das grüne Kabel muss an Klemme 7. Ich glaube, das hast Du auch so gemeint ?
Gruß,
Recardo

PS: Von Klemme 7 wird üblicherweise (z.B. 350SL) auch der Drehzahlmesser versorgt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romuald
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • Mercedes-Benz W109 300 SEL 3.5
Mehr
02 Okt 2020 17:32 #14830 von Romuald Mercedes-Benz W109 300 SEL 3.5
Romuald antwortete auf Baustelle geht weiter
Hallo Recardo,

ja, genau das meinte ich. Heute habe ich alles nochmal kontrolliert, das Zündsteuergerät ausgebaut, die Leitungen zu den Vorschaltwiderständen durchgemessen, alles OK. Dann habe ich noch den Kondensator getauscht, es steht zwar kein Wert drauf, aber haben unterschiedliche Nummer, also habe den wieder eingesetzt, der ursprünglich drin war. Nichts, kein Drehzahlsignal. Wo wird er eigentlich erzeugt, von den Unterbrecherkontakten im ZV oder wo kommt er her?
Roman

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
02 Okt 2020 17:51 #14831 von nordfisch Europe Opel Diplomat 2.8 E
nordfisch antwortete auf Baustelle geht weiter
Hallo Roman,
natürlich - das Drehzahlsignal wird vom Unterbrecherkontakt abgegriffen.

Wobei der Kondensator bei dir eigentlich gar keine Funktion hat. Die transistorunterstützte Zündung braucht den nicht. Teilweise wird geraten, den abzukneifen, weil er - wenn er defekt ist - eine Fehlerquelle darstellen kann.

Kennst du niemand, der so einen traditionellen Scvhließwinkeltester mit 2 Anschlüssen hat, den du mal anklemmen kannst?
Wie ich schon schrieb, ist die Zündung bei dir 'falsch herum'. Nicht ausgeschlossen, dass die Equus einen 'Schuß' hat und da der Fehler liegt. Wenn da eine Diode defekt ist, könnte es sein, dass das Gerät bei 'Zündung richtig herum' einwandfrei funktioniert und bei dir eben nicht.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
02 Okt 2020 18:09 #14832 von Volker Europe Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
Volker antwortete auf Baustelle geht weiter
Hallo Norbert,

mit dem einem ZV geht es, mit dem anderen nicht. Das spricht gegen einen Fehler der Equus. Beide sind ja kontaktgesteuert und unterscheiden sich nur in der Verstellung des Zündzeitpunkts.

Roman, prüfe doch mal den Widerstand des geschlossenen Zündkontakts.

Viele Schraubergrüße - best regards, Dr-DJet Volker
Mercedes-Benz 107 SL/C in der SLpedia Sternzeit 107

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.085 Sekunden
Powered by Kunena Forum